Monitor Linux de 7 Pulgada para interior / Intercom SIP / Compatible con cualquier frente de calle AKUVOX / WIFI

Monitor Linux de 7 Pulgada para interior / Intercom SIP / Compatible con cualquier frente de calle AKUVOX / WIFI

Marca

SKU C313WV3

Disponibilidad Disponible

WiFi

$826.661 IVA incl.$694.673 sin IVA$255$215

Precio de tienda. Cambia Sin IVA / Con IVA y COP / USD en la barra superior. El pago es en COP.

Canal online: arranque 10% sobre lista. Con compra continua el descuento por artículo puede llegar hasta 50%. Nunca por debajo del costo de compra.

Envío gratis nacional desde $1.000.000. Garantía de fabricante. Pago en COP.

Disponibilidad: 199 disponibles

Monitor Linux de 7 Pulgada para interior / Intercom SIP / Compatible con cualquier frente de calle AKUVOX / WIFI C313WV3 AKUVOX

$826.661 IVA incl.$694.673 sin IVA$255$215

Disponibilidad: 199 disponibles

Inventario 199

Añadir a la cesta
Comprar

¿Eres integrador? Obtén precio profesional

Crear cuenta · Hablar con ESME

Monitor Linux de 7 pulgadas IP/ intercom SIP

Monitor interior compacto pero potente

Akuvox C313 es un monitor de interior Linux de 7'', con un cuerpo compacto, perfecto para un espacio limitado y ofrece una gran cantidad de funciones. Suele utilizarse en apartamentos

  • Aspecto elegante y ultra transparente.
  • Perfil delgado y espacio reducido.
  • Pantalla táctil capacitiva de 7 pulgadas con modo de ahorro de energía.
  • Comunicación de audio bidireccional con otros dispositivos en la red.
  • Conforme al estándar SIP para una fácil integración en cada PBX con capacidad SIP.
  • Alimentada por PoE o una fuente externa.
  • Admite las cajas murales eléctricas de estándar estadounidense o europeo.
Características principales:

  • Panel frontal: plástico 
  • RAM/ROM: 1 GB/8 GB 
  • Módulo de pantalla: TFT LCD de 7 pulgadas 
  • Pantalla: pantalla táctil capacitiva de 7 pulgadas 
  • Wi-Fi: IEEE802.11b/g/n, @2.4GHz 
  • Puerto RS485: soporte 
  • Salida de relé: 1 
  • Entrada de timbre: 1 
  • E/S: 8 
  • Micrófono: -58dB 
  • Altavoz: 4Ω/2W 
  • Puertos Ethernet: 2xRJ45 adaptativo de 10/100Mbps 
  • 802.3af PoE 
  • Conector de corriente 12V (si no se usa PoE) 
  • Instalación: montaje en pared o en escritorio 
  • Dimensión: 200,2x132,2x27,2mm 
  • Rango de humedad permitida: 10~90% 
  • Rango de temperatura permitida: -10°C~+45°C 
  • Temperatura de almacenamiento: -20°C~+70°C
Pantalla táctil 

  • Modo de visualización: normalmente blanco, transmisivo 
  • Tamaño LCD: 7 pulgadas (diagonal) 
  • Resolución: 800x480
  • Relación de contraste: 500:1 
  • Luminosidad: 220 cd/m2 
  • Ángulo de visión: 50° a la izquierda, 50° a la derecha, 40° superior, 50° inferior 
  • Pantalla táctil: capacitiva proyectada

Audio 

  • SIP v1 (RFC2543), SIP v2 (RFC3261) 
  • Códec de audio de banda estrecha: G.711a, G.711μ, G.729 
  • Códec de audio de banda ancha: G.722 
  • DTMF: DTMF en banda, DTMF fuera de banda (RFC2833), SIP Info 
  • Cancelación de eco 
  • Detección de actividad de voz 
  • Confort acústico 
  • Control Automático de Ganancia

Vídeo 

  • Formatos de transmisión: H.263 y H.264
Redes:

  • Protocolos de aplicación: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP

Implementación y mantenimiento:

  • Aprovisionamiento automático 
  • Portal de gestión en línea 
  • Paquete de volcado de memoria basado en la web 
  • Copia de respaldo y restauración de configuraciones 
  • Actualización de firmware 
  • Registros del sistema (incluyen registros de acceso a la puerta)

Escenario de aplicación:

  • Villas 
  • Complejos de apartamentos 
  • Sistemas de automatización del hogar 
  • Interiores modernos

Requiere licencia de uso de APP, se adquiere directamente en el portal de la Nube

Precio de listaEl visitante ve el precio final de vitrina. El descuento de canal aparece con cuenta aprobada.
Envío ColombiaSale de nuestras bodegas en Bogotá y Cali. Gratis desde $1.000.000. Retiro en esas sedes.
Garantía de marcaRMA desde Mi cuenta. Recolección o envío del cliente; no se inventan plazos.
Compra B2BRegistro Cliente / Empresa / Distribuidor. Checkout en COP. ESME para SKU y stock.
Asesor técnico